panne étrange carburateurs

Plus d'informations
06 Déc 2020 12:41 #248064 par lezef

ZephyrOliv écrit: La différence entre une durite souple et une cuite, la voilà

Des fois, je me dis que je fais des videos bizarres, mais en fait, elles servent toujours

Qui n'est pas abonné à ma chaine Youtube ?




:bravo zepho , simple et efficace
lezef a répondu au sujet : panne étrange carburateurs

Connexion ou Créer un compte pour participer à la conversation.

  • popollechat
  • Portrait de popollechat Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
07 Déc 2020 13:26 #248117 par popollechat
Bonjour, j'ai re démonté mes cuves re nettoyé gicleurs , remonté et elle démarre et tourne très bien à la nourrice; donc je vais m'attaquer au réservoir. Un pot m'a dit peut être de l'eau dans l'essence ça passe au filtre mais pas aux gicleurs déjà vu... J'avais fait une électrolyse pour dérouiller le réservoir l'an passé . Je dirai quoi...Pour les autres pistes mes durites sont neuves, le filtre laisse passer correctement l'essence, pas de pompe sur la moto mais gravité, l'essence synthétique c'est aspen 4 temps alkylate; husqvarna en fait aussi, idéal tout ce qui a un carbu; j'en mets dans mes tondeuses tronçonneuse (2 temps) au moins avant de remiser pour l'hiver.
popollechat a répondu au sujet : panne étrange carburateurs

Connexion ou Créer un compte pour participer à la conversation.

  • popollechat
  • Portrait de popollechat Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
07 Déc 2020 17:48 #248148 par popollechat
Voilà finalement je pense que c'était des restes de saletés très fines dans le réservoir, qui passaient le filtre. Je ne l'ai peut etre pas nettoyé assez après l'électrolyse et l'essence alkylate nettoie et j'ai laissé la tôle brute. Quelqu'un sait comment tester une jauge car elle ne fonctionne plus , je l'ai nettoyée et passée au ultrasons est ce une bonne idée,
Plus rien à voir avec l'alimentation mais je viens aussi de remarquer une fuite d'huile à l'avant droit du moteur entre le bas du cylindre et le bas moteur je crois. Est ce grave ? Merci
popollechat a répondu au sujet : panne étrange carburateurs

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Déc 2020 10:15 - 08 Déc 2020 10:16 #248204 par barbossa
il faudra que tu traite l'intérieur de ton réservoir avec une résine si non ton soucis va revenir et ton reversoir va finir par percer!

avec un multimètre tu peux tester la résistance de ta jauge. fouille sur le forum y en a qui l'ont déjà fait.

C'est du joint d'embase dont tu parle si je comprend. C'est une maladie connue sur ce moteur... pareil sur le joint d'embase tu trouvera de quoi sur le forum
Si la moto a pas tournée depuis longtemps, essaie par resserrer au couple la culasse et quelque cycle de chauffe vont peut-être permettre au joint de ce dilaté de nouveau et de faire étanchéité

Zeph 750 1992
barbossa a répondu au sujet : panne étrange carburateurs

Connexion ou Créer un compte pour participer à la conversation.

  • popollechat
  • Portrait de popollechat Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
08 Déc 2020 13:05 #248222 par popollechat
ok merci pour les infos je vais chercher.
popollechat a répondu au sujet : panne étrange carburateurs

Connexion ou Créer un compte pour participer à la conversation.

  • popollechat
  • Portrait de popollechat Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
08 Déc 2020 17:04 #248252 par popollechat
Voilà essai routier 9 km elle va super bien mais en rentrant le radiateur d'huile est encore froid ...est ce normal?
popollechat a répondu au sujet : panne étrange carburateurs

Connexion ou Créer un compte pour participer à la conversation.

  • ZephO
  • Portrait de ZephO
  • en ligne
  • Modo
  • Modo
  • J'ai trois 11, ce qui fait 33
Plus d'informations
08 Déc 2020 17:11 #248253 par ZephO

popollechat écrit: Voilà essai routier 9 km elle va super bien mais en rentrant le radiateur d'huile est encore froid ...est ce normal?


Ce n'est pas un motif d'inquiétude après 9 bornes dans le froid

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : panne étrange carburateurs

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.124 secondes

Vous n´êtes pas identifié(e).

Anniversaires

Ben dans 4 jours (46) , sky dans 5 jours (61)