Topic-icon Première galère

  • Colonelmadeleine
  • Portrait de Colonelmadeleine Auteur du sujet
  • Hors Ligne
  • zephyrien de papier
  • zephyrien de papier
Plus d'informations
11 Jui 2018 11:03 #193111 par Colonelmadeleine
Bonjour le zephyrclub

Et bien voilà ce week-end je suis tombé en panne.
C’est une première pour moi
Pousser la moto avec le cuir, le casque,etc...
Intéressant
En tout cas je ne sais pas ce qu’elle a.
Elle ne démarre plus (le démarreur tourne)
En descente le moteur se lance mais dès que j’ accélère le moteur se coupe
Il a de l’essence évidemment, j’ai regardé les bougies, les fusibles
A force d’essais répéter (en essayant de pas la noyer) la batterie est maintenant faible.
Je suis novice dans le monde du 2 roues donc je suis un peu perdu
Peut être que vous pouvez me conseiller avant d’etre obliger de prendre un rdv chez le docteur.

En attendant la dépanneuse :



Bonne journée à tous
Colonelmadeleine a créé le sujet : Première galère
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Jui 2018 11:28 #193115 par Ben
Pas d'intervention aucune avant la panne ?
Pas de signes précurseurs ?

Regardé les fusibles : à l’œil ou à l'ohmmètre ?

Sinon, peut-être du coté de la durite de mise à l'air libre du réservoir.
Suit son parcours, est-elle pincée à un endroit ?

Mais si tu as vérifié le niveau d'essence, je suppose que c'est par la trappe à carburant.
Le fait d'ouvrir la trappe libère alors l'air (ça fait pshiiiit) et te permet de repartir un ptit moment.

Dans tous les cas, il vaut mieux attendre d'autres avis :p

* Contact : kawa.zephyrclub @ gmail .com

Fichier attaché :

Zephyr 750 de 1993 (64.000km)
Ben a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Jui 2018 12:35 #193116 par jeff38
Hello !
pas grave, on a tous poussé des motos un jour, ...
comme Ben , regarde du coté de l'essence et de son arrivée aux carbus !... (le plus probable)
la plupart des pannes sont dues a l'alimentation en essence...!
sinon, regarde si toutes les cosses que tu vois sont bien branchées, il suffit d'une cosse de bobines mal emmanchée et c'est la panne !
n'y a t'il pas eu une intervention mécanique avant la panne ? c'est souvent le cas quand on touche quelque chose qui marchais bien avant, on provoque des pannes juste en démontant/remontant !!!
bref, difficile de dépanner sans avoir la moto sous les yeux !!!
bon courage !
jeff
jeff38 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Jui 2018 12:58 #193117 par lolo
punaise pas de chance ,ça me rappelle une grosse poussette ,avec ma gitane testi je l ai poussé de la porte de Versailles a la porte de Vincennes .ça fait un bon bout de chemin mais ça c était avant j avais 16 ans :laugh:

kawa un jour kawa pour toujours
zephyr 1100 1995
gpz 900 r ninja 1985
freewind xf 650 1997
lolo a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Jui 2018 13:57 #193119 par jeff38

lolo écrit: punaise pas de chance ,ça me rappelle une grosse poussette ,avec ma gitane testi je l ai poussé de la porte de Versailles a la porte de Vincennes .ça fait un bon bout de chemin mais ça c était avant j avais 16 ans :laugh:


.... moi j'avais une Flandria Record 4 vitesses au guidon !
et quand je l'a poussais, c'est qu'il n'y avais plus d'essence !... (c'est vrai que quand je siffonnais le Solex de ma frangine j'allais pas loin avec la Flandria !! ... juste assez pour trainer entre Charenton et Le Perreux, par les bords de Marne ...:)
et regarder passer, entres autres, les Choukroun, Husson, et autres Terras sur leur H2 !
...
jeff38 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

  • fabrice68
  • Portrait de fabrice68
  • Absent
  • Zéphyrien de platine
  • Zéphyrien de platine
Plus d'informations
11 Jui 2018 16:09 #193137 par fabrice68
Ton réservoir n'est pas rouillé ?
Peut-être que tes pointeaux sont collés si tu as de l'essence et les cuves se remplissent difficilement, ça tu peux le vérifier en dévissant une vis de purge et en mettant ton robinet sur PRI.

ZRX1200R et Z650 for ever..
La vie est courte Amusons nous.
fabrice68 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

  • fabrice68
  • Portrait de fabrice68
  • Absent
  • Zéphyrien de platine
  • Zéphyrien de platine
Plus d'informations
11 Jui 2018 16:24 #193138 par fabrice68
Plus simplement, as tu essayé en mettant ton robinet sur PRI ,?

ZRX1200R et Z650 for ever..
La vie est courte Amusons nous.
fabrice68 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

  • Colonelmadeleine
  • Portrait de Colonelmadeleine Auteur du sujet
  • Hors Ligne
  • zephyrien de papier
  • zephyrien de papier
Plus d'informations
11 Jui 2018 21:19 #193162 par Colonelmadeleine
Merci pour vos conseils.
Colonelmadeleine a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
12 Jui 2018 23:11 #193252 par guillaume692
ouvre le réservoir et essaye de la démarrer , c'est arrivé sur le retour du rasso 2017 , c'est un problème de mise à l'air du réservoir , quand tu ouvre le réservoir il y a un petit trou a coté de l' orifice de remplissage ,si celui ci est bouché tu auras des pro de démarrage.
guillaume692 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

  • Colonelmadeleine
  • Portrait de Colonelmadeleine Auteur du sujet
  • Hors Ligne
  • zephyrien de papier
  • zephyrien de papier
Plus d'informations
20 Jui 2018 18:13 #193652 par Colonelmadeleine
Bonjour le zephyrclub

Merci pour les réponses.
Après une petite inspection avec un collègue (bougies, filtre a air, manchons et durites)
Et effectivement en position pri il n’y a pour l’instant pas de problème
Il semblerait que cela vienne du robinet d’essence ?
Guillaume692 j’ai bien vu ce trou il ressort a l’arriere du réservoir ? D’ailleurs il ne devrait pas y avoir un petit joint ?
Colonelmadeleine a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

  • Eric37
  • Portrait de Eric37
  • Hors Ligne
  • zephyrien de papier
  • zephyrien de papier
  • Nouveau propriétaire d'une 750 héritage de 1999
Plus d'informations
20 Jui 2018 18:48 #193655 par Eric37
Salut, le problème de la mise à l'air du réservoir, j'y pense souvent.Je l'ai vécu en 1976 avec ma 125 RD, le bouchon était trop étanche et j'ai changer son joint caoutchouc et finie la panne !!!
Eric37 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
20 Jui 2018 22:39 #193664 par Lolo2501
Bonsoir.

Cela m'est arrivé il y a quelques mois.
Passage en réserve, la moto perd de la puissance et s'arrête. Et je vide la batterie en la redémarrant.

Remorquage chez un vendeur de scooter, quad et moto 125 à Noyon mais qui a des bancs d'essai pour les marques les plus connues (dont Kawa évidemment).
Le mécano a nettoyé les carbus et elle est repartie. Cela arrive parfois, des crasses dans le réservoir ou la réserve.
Il faut alors mettre le robinet du réservoir en position PRI, le débit d'essence est plus grand et la moto consomme davantage, mais les impuretés partent parfois.

Donc c'est peut-être la carburation qui se fait mal. En espérant que ce n'est pas grave.

Bonne soirée.
Laurent

Ma kawasaki Zéphyr est une cylindrée 750 de 1993. Couleur vert anglais.
Lolo2501 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Jui 2018 08:12 #193673 par ZephyrOliv

Lolo2501 écrit: Cela arrive parfois, des crasses dans le réservoir ou la réserve.
Il faut alors mettre le robinet du réservoir en position PRI, le débit d'essence est plus grand et la moto consomme davantage, mais les impuretés partent parfois.

En position PRI, l'écoulement est continu, c'est bien pour remplir les cuves ou faire des tests, mais peut s'avérer dangereux si un pointeau ferme mal, l'essence pouvant déborder par le trop plein, dans le pire des cas entraîner une casse moteur
Une dépose du robinet, suivie de son démontage et de son nettoyage et la vérification du fonctionnement est assez simple à faire

Je roule avec une 1100 Zéphyr, une W800 et un Vmax, que des motos d'homme, rien à voir avec ces saloperies de japonaises
Fichier attaché :
ZephyrOliv a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Jui 2018 08:29 #193675 par jeff38
Oui, pour les robinets d'essence on trouve aussi des kits de remise en état qui comprennent les divers joints et menbrane.
C'est assez facile de reconditionner un robinet et çà coute moins cher qu'un neuf.
Je viens de le faire pour une Yamaha 600 et plus de soucis de fuite depuis.
A+
jeff
jeff38 a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Jui 2018 08:45 #193676 par Ben
Il y a plusieurs écoles, mais en effet, pour laisser sur PRI il faut avoir toute confiance en ses pointeaux.

Bonne idée Jeff mais je n'ai pas eu autant de chance (ou de talent) que toi.
J'ai fini par installer un robinet neuf.
Il faut se méfier des kits plus ou moins efficaces.

* Contact : kawa.zephyrclub @ gmail .com

Fichier attaché :

Zephyr 750 de 1993 (64.000km)
Ben a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Jui 2018 09:53 - 21 Jui 2018 09:55 #193677 par ZephyrOliv

Ben écrit: Il y a plusieurs écoles, mais en effet, pour laisser sur PRI il faut avoir toute confiance en ses pointeaux.

Ce n'est pas normal de rouler sur PRI, c'est à proscrire absolument sur du matériel en bon état de fonctionnement, mais si ça dépanne, alors il faut le faire.
Tant que le moteur tourne, il y a peu ou pas de risques
Mais le plus important, c'est de fermer le robinet lorsqu'on coupe le moteur, donc dans le cas de nos robinets à dépression, mettre sur ON ou RES.
Le clapet du robinet moteur à l'arrêt coupe automatiquement l'arrivée d'essence.

Je roule avec une 1100 Zéphyr, une W800 et un Vmax, que des motos d'homme, rien à voir avec ces saloperies de japonaises
Fichier attaché :
ZephyrOliv a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Jui 2018 11:27 #193685 par lezef

Ben écrit: Il y a plusieurs écoles, mais en effet, pour laisser sur PRI il faut avoir toute confiance en ses pointeaux.

Bonne idée Jeff mais je n'ai pas eu autant de chance (ou de talent) que toi.
J'ai fini par installer un robinet neuf.
Il faut se méfier des kits plus ou moins efficaces.


je confirme les kits de refection de robinet ne sont pas toujours de qualité !!!!
lezef a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

  • Colonelmadeleine
  • Portrait de Colonelmadeleine Auteur du sujet
  • Hors Ligne
  • zephyrien de papier
  • zephyrien de papier
Plus d'informations
26 Jui 2018 11:12 #194014 par Colonelmadeleine
Et ça continue !
Ce matin je voulais faire un tour dans notre magnifique région, je démarre ma belle et la...de l’essence qui coule sous les carbus.

Pppfffffff
Colonelmadeleine a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Jui 2018 11:27 #194015 par ZephyrOliv
Ce doit être simplement un pointeau qui ferme mal.
J'espère que ton robinet n'est pas sur PRI

Je roule avec une 1100 Zéphyr, une W800 et un Vmax, que des motos d'homme, rien à voir avec ces saloperies de japonaises
Fichier attaché :
ZephyrOliv a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Jui 2018 14:17 #194020 par zetienne
Autre chose, si tu n'es pas sur PRI et que l'essence coule moteur tournant, c'est sûr que c'est un pointeau qui déconne.
La solution, c'est de démonter tes carbus et vérifier tout ça.
Sinon, tu auras une surconsommation.
Pour vérifier le robinet, tu débranches la durite, tu mets sur ON, il ne doit rien couler, sur RES idem, et sur PRI ça coule, là tu es sur que le robinet est bon.
Vérifies tout ça, et reviens vers nous, c'est des petits problèmes qui se règlent assez facilement.

Tout doucement le matin, une petite sieste l'après midi, et après au lit!
Etienne.
750Zéphyr 1991---Z1 900 1975---Z1300 1983---KZ1100ST 1981---1100 Suzuki GSXR 1989 et un Puzzle de Z1 900 de 1975. une GTR de 1986 et une autre de 1989, une ER5 de 1999.
zetienne a répondu au sujet : Première galère

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.319 secondes

Vous n´êtes pas identifié(e).

Anniversaires

Jeazac dans 2 jours (51) , Yann.F dans 3 jours (40) , duch63 dans 4 jours (48) , guillaume.P dans 4 jours (32) , Laricq40 dans 4 jours (58)