Cable d'embrayage...

  • chappy34
  • Portrait de chappy34 Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne en équilibre
  • Zéphyrien.ne en équilibre
Plus d'informations
11 Fév 2021 16:29 #252158 par chappy34
La ref je ne l'ai pas , le sachet est a la poubelle ( aie...!! je sais, pas taper...) quand à la moto c'est une 750.
Le côté ''cristal'' ne m'étonne pas ,tout ce que j'ai lu à ce sujet ici ou ailleurs parle de cette pièce comme un truc plus que fragile.
J'attends de recevoir mes joints et j'ouvre le carter pour voir s'il a de la casse ( je doute quand même...) ou si l'axe des fois ne se remet pas bien là où il faut dans la roue dentée.
Pour ce w.end c'est donc mort pour cause de plusieurs anniv + un déménagement.

2 roues,un moteur et c'est le début du bonheur...
chappy34 a répondu au sujet : Cable d'embrayage...

Connexion ou Créer un compte pour participer à la conversation.

  • chappy34
  • Portrait de chappy34 Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne en équilibre
  • Zéphyrien.ne en équilibre
Plus d'informations
02 Mar 2021 15:39 #253073 par chappy34
Je reviens apres quelques temps d'absence, mais m'étant tailladé un doigt je ne pouvais plus bricoler. 
​​​​​​​
Alors, j'ai tenté de défaire mon carter mais il est collé, surement pas ôté depuis des lustres, je ne vois aucun point où prendre appui et ne veux pas tapper au tournevis vu que c'est de l'alu, donc si une âme charitable a un conseil, je prends.
Dans les vidéos les trucs viennent tout seul, mais pas moi...
Autre chose qui là m'inquiète, comme la titinne n'avait pas tourné depuis pas mal de temps j'ai voulu la démarrer, histoire de faire circuler l'huile, sauf que apres 2 ou 3 coup de démarreur, un bruit dans le carter et le démarreur a cessé de lancer, j'e nai bien sur pas insisté, mais je me demande si une piece à l'interieur ne se serait pas mis là où il ne faut pas , genre l'embraye et là c'est flippant, surtout que sans ouvrir le carter je ne peux rien vérifier.
L'axe qui rentre dans le carter est ok, je l'ai sorti sans probleme, ne serait ce donc pas la came interne qui se serait barrée ?

Bref, tjrs au même point, je vais voir à l'emmener sur remorque dans le w.end ( si je peux la taxer à mon collegue) et voir ça dans mon  garage avec le matos qui va bien, car là je suis sur un parking et c'est chaud.

Merci de vos retours.
 

2 roues,un moteur et c'est le début du bonheur...
chappy34 a répondu au sujet : Cable d'embrayage...

Connexion ou Créer un compte pour participer à la conversation.

  • ZephO
  • Portrait de ZephO
  • Absent
  • Modo
  • Modo
  • J'ai trois 11, ce qui fait 33
Plus d'informations
02 Mar 2021 15:55 #253074 par ZephO
Es-tu certain d'avoir ôté tous les boulons ?
Le doigt, ça va mieux ?
​​​​​​​

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : Cable d'embrayage...

Connexion ou Créer un compte pour participer à la conversation.

  • oldman
  • Portrait de oldman
  • Hors Ligne
  • Zéphyrien.ne à la corde
  • Zéphyrien.ne à la corde
  • La vie est trop courte pour la prendre au sérieux
Plus d'informations
02 Mar 2021 18:19 #253077 par oldman
Pour les carters collés le truc est de tapoter avec une massette en caoutchouc ou plastique.Tapoter,pas marteler.Tout du long de sa périphérie.Si ça ne veut toujours pas,essaye avec une lame assez fine sur le dessus (pas le dessous ou le coté),si une marque ce sera plus facilement réparable et surtout moins pénalisant.
Pour le démarreur,recharge ta batterie en tout premier.Quand la batterie est un peu vide,ça fait un drôle de bruit sans rien entrainer.Sinon,on en reparle.

Zephyr 750 de 1995
oldman a répondu au sujet : Cable d'embrayage...
Les utilisateur(s) suivant ont remercié: ZephO

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.074 secondes

Vous n´êtes pas identifié(e).

Anniversaires

sky (61) , Cedric dans 2 jours (31) , David44 dans 2 jours (48) , FrancoisP dans 3 jours (37) , PIWI1329 dans 4 jours (35)